iThemes – Security Pro – WordPress плагин Безопасности

СохранитьСохраненоУдалён 0
Переведён на Русский

Обновление до версии 6.0.0

iThemes – Security Pro – WordPress плагин Безопасности

iThemes – Security Pro – WordPress плагин Безопасности показывает Вам список необходимых вещей, которые нужно сделать, чтобы ваш сайт стал более безопасным делая это простым способов включая или отключая параметры. Мы упростили эти действия и при условии описания каждого действия, так что вы точно знаете, что происходит на вашем сайте. Вы всегда будете в безопасности используя этот плагин.

Attention!
You buy only the translation into the Russian language.
Внимание! Вы покупаете только перевод на русский язык, плагин или тему с плагинами получаете Бесплатно, с последующими, регулярными обновлениями на новые релизы.

Купить сейчас
КУПИТЬ ПРОДУКТ

ЦЕНА: 102 руб.

13 комментариев
  1. Здравствуйте!А как правильно обновить плагин..через FTP поверх старой версии загрузить или старую версию удалить и загрузить обновленную?

  2. Здравствуйте! При нажатии активировать сетевую защиту от подбора паролей, выскакивает Неизвестная ошибка помешала запросу API ключа.

    • Поставил новый(обновление) на тестовый сайт, нажал, выпало предупреждение, поменял ящик, засветилось зелёным, сбросил бд и по новой получить ключ, не даёт… может защита какая у них от повторно получить ключ на этот домен… пока ставьте обновление позже разберусь.

  3. Версия: 5.5.4 Дата обновления: 02/11/18, можно обновить?

  4. Обновите, пожалуйста.

  5. Здравствуйте. Почему-то обновление не пришло на почту

  6. Привет, спасибо за плагин! Такой вопрос, если установить iTheme Security Pro, то лучше отключить плагин Wordfence?

Оставь ответ

Сравнить товары
  • Всего (0)
Сравнить
0